Updating clamd for releases earlier than ZCS 5.0.16

Revision as of 21:50, 15 April 2010 by Mmorse (talk | contribs) (moved Updating clamd for releases earlier than ZCS 5.0.16 to ClamAV - Updating clamd for releases earlier than ZCS 5.0.16: naming convention for those (category as well though))

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Redirect page
Jump to: navigation, search